Unser Malawi-Tümpel

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unser Malawi-Tümpel

      Guten Tag Zusammen :P


      Diese Woche war es dann endlich soweit.
      Das Becken kam pünktlich zum Umzug bei uns an.
      Wie im anderen Thread bereits erzählt ist es ein Eheim-Proxima 325 mit weißem Unterschrank geworden.

      Das ganze haben wir dann ohne Füße, dafür aber mit einer kleinen Matte
      unter dem Schrank aufgebaut. Mit der Wasserwaage ausgerichtet, check


      Einen Tag später dann einmal komplett befüllt und getestet ob es dicht ist. Passte alles.
      20191125_161736.jpg

      Danach dann den gekauften TC-421 angeschlossen an die zwei LEDs, hat erstaunlicherweise auch direkt funktioniert.
      20191125_161940.jpg

      Die selbstgebaute Rückwand kam dann auch vorgestern bei uns an.
      (Aquaristik der Besonderen Art - Ebay, kann ich nur empfehlen) Die Wand
      sieht echt stark aus und wird aus 3 Teilen zusammengesteckt. Dazu habe
      ich noch Plexiglas auf den Boden geklebt, damit hier nichts passieren
      kann mit den Steinen.
      20191125_161648.jpg

      Heute haben wir dann die Steine ins Becken gelegt und den Kies
      eingefüllt und jetzt heißt es warten bis die Rückwand komplett
      ausgetrocknet ist und dann wird am Samstag das Wasser eingefüllt.
      (Sind so ca. 150kg Gabbro-Steine.)
      20191125_161302.jpg
      20191125_161246.jpg

      Das soll es zum Start erstmal gewesen sein. :mala:
    • Ich melde mich dann mal wieder :D


      Gestern kam eine neue RGBW-LED an, welche ich anstatt einer Classic LED
      eingesetzt habe. Hinten habe ich also jetzt die Eheim Classic LED und
      vorne die RGBW-LED eingebaut.. Das Ganze dann mit dem TC-421
      angeschlossen und versucht ein Programm zu entwerfen.
      Ist natürlich noch nicht perfekt, aber es wird :)

      Dazu habe ich mir noch eine neue Pumpe geholt, damit der Wasserwechsel
      etwas schneller geht als mit der kleinen vorhandenen. Klappt insofern
      ganz gut, als das die neue Pumpe den Eimer schneller leert, als das
      neues Wasser aus dem Hahn kommt :D


      Zusätzlich kamen gestern noch die Pflanzen an, welche über Nacht in
      einem Eimer lagen und heute dann den Weg in das Becken gefunden haben.
      Dann wurde endlich Wasser eingefüllt und dafür ein wenig Küchenpapier genommen, damit nicht alles aufwirbelt.



      Hat alles bestens funktioniert, dann noch die Strömungspumpe eingebaut und kurz danach sieht es dann so aus:



      Bin ziemlich zufrieden und werde das Ganze nun einlaufen lassen und ganz spärlich einmal am Tag zufüttern. :mala:


      LG
      Matthias
    • Ich melde mich mal wieder.. Nach nun ziemlich genau zwei Wochen.

      Nach zwei Tagen konnte man erstmal gar nichts mehr im Becken erkennen so trüb war es. Ob es eine Bakterienblüte (Eigentlich zu früh) oder einfach Absonderungen der Rückwand, der Steine und des Sandes ist.. Weiß ich leider nicht. So sah es aufjedenfall nach 2 Tagen aus:


      Ich habe dann mal einen großzügigen Wasserwechsel gemacht, nachdem es einigermaßen klarer dann wurde. Heute allerdings sieht man wieder, dass es doch wieder trüber geworden ist, weshalb ich jetzt erstmal nicht weiß ob weitere Wasserwechsel Sinn machen oder einfach laufen lassen:

    • So, mal wieder ein Update:

      Mitte Dezember kam zu einem mittelschweren Fauxpas. Zwei Teile
      der Rückwand lösten sich und knallten durch den Auftrieb an die
      Abdeckung, welche dadurch hochgedrückt wurde. Das ganze riss dann den
      Ausströmer nach oben.. Wären wir nicht da gewesen.. Ja.

      Das hieß für uns, dass wir neues Aquarium Silikon kaufen mussten.. Dann das
      komplette Wasser wieder herausnehmen mussten, die Rückwand neu einkleben
      und danach mind. 48h austrocknen lassen mussten.. Ohne Wasser.


      Wir haben dann neues Silikon gekauft, Wasser und Pflanzen raus und dann die Rückwand neu eingeklebt.
      Das Ganze wurde dann drei Tage ausgehärtet. Währenddessen lief der Filter im kleinen Eimer mit den Pflanzen weiter.


      Dazu habe ich mir noch zwei Schnelltrennkupplungen von Eheim für Ein-
      und Auslauf gekauft und neue Vorfilter in den Oase reingehauen.
      Jetzt warte ich dann auf den Nitritpeak und füttere ab und zu ein wenig Flockenfutter dazu.



      Dazu nochmal die Frage an die Fachmänner:
      Labidochromis "yellow" 6x
      cynotilapia pulpican 6x
      Melanochromis cyaneorhabdos 6x
      Synodontis Lucipinnis 6x

      Das wird ja der Besatz (oder zwei der drei Malawi-Arten nur)
      Macht es Sinn zuerst die 6 Welse einziehen zu lassen?

      LG
      Matthias
    • Das Becken läuft dann jetzt seit dem 1.12. (inkl. dem Fauxpas vom 17.12.).
      Der Nitritwert lag letzte Woche mal bei ca. 0,1 - liegt jetzt aber wieder bei ca. 0,025.


      Wie würdet Ihr das nun handhaben mit dem Einsetzen der Fische.
      Ein Wasserwechsel nun und dann können diese rein oder soll ich noch etwas warten?
    • Kornflake schrieb:

      Hieß es nicht, dass man die Buntbarsche alle aufeinmal einsetzen soll und nicht nach und nach?
      Wird oft gesagt und man hat den "Vorteil" dass alle Tiere am Anfang die gleichen Chancen haben, gute Reviere zu besetzen.
      Gerade bei etwas größeren Tieren spielt dies wohl auch eine (geringe) Rolle. Auf der anderen Seite werden sich stärkere/dominantere Tiere in jedem Fall durchsetzen

      Aber auch in AQs die seit Jahren laufen, kann man neue Tiere einsetzen, ohne es jedes mal umräumen zu müssen.

      Nach und nach zu besetzen hat auf jeden Fall den Vorteil, dass die Bakterien im Filter sich an die geringeren Veränderungen besser anpassen können
      Gruss
      Jan

      Mein Forum: plattenspieler-forum.de