Filterschlamm oder Starterbakterien?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Moin Volkmar,


      VoHa123 schrieb:

      Noch eine Frage: macht es Sinn zwischen die Valesnerien ein Algentab, oder etwas Flockenfutter zu streuen? Sind ja doch auch vielleicht ein paar Sachen die sich die Pflanzen holen dabei.
      Ich habe noch nie davon gehört, daß Pflanzen dem Fischfutter etwas abgewinnen können, bevor es von Fischen oder Schnecken verdaut wurde.

      VoHa123 schrieb:

      Werde ich mal im Wald nach ein paar kleineren "Originalen" ausschau halten die ich dann zum Verklemmen der Kunststeine nehmen kann. So ganz wohl ist mir bei dieser Anordnung aber nicht.
      Ich benutze bisher nur Natursteine. Ok, dafür baue ich keine großen Steinhaufen, sondern lasse mehr Schwimmraum. Liegt aber daran, daß ich hauptsächlich Freiwasserfische pflege.
      Viel Erfolg, zeig dann mal Bilder.
      Besten Gruß aus Essen
      :top: Walther :top: :Vic: :top:

      Beitrag von K. Lahme ()

      Dieser Beitrag wurde vom Autor gelöscht ().
    • Moinsen Walther,

      wegen der Pflanzen: mein Gedanke war folgernder:

      Wenn sich das Futter auflöst und sich die Bakterien darüber her machen, ob dann nicht auch Sachen anfallen die für die Pflanzen dann verwertbar werden.
      Aktuelles Beispiel: ich habe vor etwa 5 Tagen ein Algentab ins AQ getan. Die Tab hat sich natürlich aufgelöst, aber an der Stelle befindet sich jetzt ein Bakterienrasen in der Grösse eines Tennisballs (Durchmesser).

      Natursteine wollte ich mir ursprünglich zulegen. Hatte da auch schon einige Angebote gesichtet, war mir aber zu teuer, vor allem der Versand. Hier in der Gegend hätte ich aufs Land fahren können, aber da gefielen mir die Steine nicht, bzw. wer weiß mit welchen Mitteln die auf dem Feld in Kontakt gekommen sind. Und dann natürlich das Thema Gewicht. Nee, ich will mir keinen Bruch holen nur weil ich da echte Steine rein lege. Die Kunststeine werden mit Sicherheit noch anders aussehen sobald da erstmal Algen drauf wachsen. Dann wird man den Unterschied nicht mehr so bemerken.

      Heute habe ich den 150er Heizstab reingehängt, den Deckel fertig geklebt, und die Röhren für die Filterpatronen gebastelt die an die Pumpen sollen. Morgen sind dann die letzten Steine dran, und der Deckel wird aufgehübscht (Streichen & ein paar Stellen ausbessern), und die Holzleisten müssen noch gegen Feuchtigkeit lackiert werden. Steine anstreichen und dann ist endlich alles wieder startklar, bzw. fertig. Dann bin ich mal gespannt wie sich die Pflanzen machen.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moinsen Walther,

      meinst du es macht vielleicht Sinn etwas Flüssigdünger für die Pflanzen ins AQ zu geben. Habe noch NPK & Eisendünger da. Die Vallis zeigen nämlich doch schon vereinzelt ein paar gelbe Stränge. Wundert mich ja nicht, weil ja noch nicht ausreichend Nährstoffe vorhanden sind. Würde sonst etwa die Hälfte der empfohlenen Dosis mal antesten. Obwohl: morgen steht ja auch wieder WW an. Dann würde ich morgen was reintun.
      Inzwischen bin ich mit dem AQ soweit fertig.

      Röhren angebracht und in die Patronen gesteckt -Check
      Leisten lackiert -Check
      Steine fertig gebastelt -Check
      Deckel fertig gebastelt -Check

      Nur noch Steine anmalen. Geht heute los. Werden dann wohl so gegen Ostern ins AQ kommen. Blöderweise scheint mein Heizstab defekt zu sein. Der schaltet nicht ab. 26° waren eingestellt, bei 28° habe ich dann den Stecker gezogen.
      Entweder betreibe ich den an der Zeitschaltuhr mit (Nachts aus), oder ich muß den kleinen 30W Heizer verwenden. Der funzt wenigstens. Ist ein Tetra-Teil.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moin, moin

      das Pflanzen nach dem Umsetzen ein paar gelbe Stellen bekommen und blätter verlieren ist ganz normal, die müssen erst wieder Wurzeln schlagen. Wenn du nur ein paar Valis im Becken hast, kannst du dir das Düngen glaube ich sparen ;)
      Gruß Daniel

      :bild:
    • Moinsen Daniel,

      ich kriege demnächst noch en paar Valesnerien mehr. Wurzeln hatte ich ja soweit dran gelassen. Naja, ich beobachte mal weiter wie sie sich entwickeln. Immerhin sind sie in der einen Woche wo sie jetzt im neuen AQ drin sind ca. 6cm gewachsen. Nicht alle, aber einige. Bei frisch aufgesetzten Becken braucht es ja nun mal eben seine Zeit. Wäre bloß schade wenn sie mir hopps gehen würden. Grade Valesnerien zicken ja gerne mal rum. Ich denke mir mal eine Woche weiter und ich sehe in welche Richtung das geht. Die Anubien haben momentan etwas welkig aussehende Blätter. Die waren vorher eher glatt. Sind aber alle noch grün, und der eine oder andere Ableger scheint neu Blätter schieben zu wollen. Also auch da mal drauf schauen was wird. Schnecken und Garnelen sind auf jeden Fall noch am Leben und toben sich aus. Notfalls kann ich ja immer noch mal eine kleine Dosis Dünger nachlegen.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moinsen,

      heute sind eine ganze Reihe Grünzeugs angekommen und im AQ gelandet. Mehr soll jetzt auch nicht mehr rein. Die Lücke in der Rückwand, da kommen noch ein paar Cryptocorynen hin, oder ich ziehe die Vallis noch etwas auseinander. So wie es jetzt ist bleibt das Layout erstmal. Ich denke das kann man so lassen, oder?


      Rechte Seite: Steine mit Anubia nana & Cryptocoryne wilisii (Leider haben die stark gelitten und müsse erstmal neue Blätter treiben, Wurzel sind aber alle intakt und kräftig. Sollten sich also wieder erholen).

      Linke Seite & Mitte: "Fladensteine" mit Valesneria gigantea, und eine Valli-Art mit breiteren Blättern / Mitte: Steinhaufen mit Anubia nanas & Cryptocoryne wilisii

      Gesamtansicht des jetzt fertigen Aquariums (bis auf eine Abschlußleiste oben am Deckel)

      Noch knappe 2 Wochen Zeit zum restlichen Einfahren und kleinere Layout-Änderung, falls nötig. Am 11.04. gegen Highnoon kommen dann meine Vikis an, sofern alles gut geht. Freu :hut: breitgrin.png
      Hatte ich schon erwähnt? Etliche Redfires und ein halbes Dutzend Raubschnecken sind schon im AQ und sorgen für Belebung. Alle Topfit, trotz frisch aufgesetzem AQ. Insgesamt schon 4x angeimpft. 2x kommt noch, und dann sollte das erstmal langen. Wenn dann die Fische da sind werde ich nochmal auf den NP achten müssen, also wohl zu Beginn etwas sparsamer füttern, aber ehrlich gesagt rechne ich nicht damit das einer auftritt. Das werde ich dann ja sehen.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moinsen Walther,

      was hast denn du erwartet? Halb vergrabene Gummistiefel, Plastiktüten, eventuell noch einen Autoreifen?

      Nee, nee, nee, ich habe genug AQ gesehen die dieses Biotop auch gestaltet haben. Von daher war ich mir nur über die Anzahl der Steine im unklaren. Da habe ich mich auch verschätzt. Nachdem ich den ersten Haufen gestapelt hatte hatte ich dann dass große Fragezeichen im Gesicht :?:
      Bin aber auch froh das ich jetzt durch bin und mich aufs einstellen der Wasserwerte konzentrieren kann.

      Im übrigen:

      NO2: 10mg/l (angeblich noch grüner Bereich)
      NO3: 0 mg/l
      GH: 5°d
      KH: 6°d (hä?)
      PH: 7.8
      CL2: 0.8

      Gemessen mit Rätselstäbchen von Jot We De. Aber werde am Dienstag mal beim örtlichen Fischdealer mit Tröpfen testen lassen. Sicher ist Sicher.

      Bis Mitte April hat das AQ dann 5 Wochen Laufzeit, diverse Wasserwechsel, 7 Impfungen und mehrere Fütterungen hinter sich. Hoffe das ich die Werte bis dahin in die richtigen Bereiche verschieben kann.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moin moin Volkmar,

      wirklich wichtig ist m.E. nur der pH-Wert (> 7.0). Die Werte schwanken auch im See bzw. an die meisten anderen in unseren Aquarien vorkommenden Werte haben sich die Tiere im Verlauf der Jahre angepasst.

      VoHa123 schrieb:

      was hast denn du erwartet? Halb vergrabene Gummistiefel, Plastiktüten, eventuell noch einen Autoreifen?
      Habe ich im Viktoriasee alles schon gesehen ...
      Besten Gruß aus Essen
      :top: Walther :top: :Vic: :top:
    • Moinsen Walther,

      "Habe ich im Viktoriasee alles schon gesehen ..."

      Deswegen hatte ich das auch etwas sarkastisch so hin geschrieben.

      Was den GH angeht so hoffe ich doch das der noch etwas höher geht. Laut Angaben im INet sollte der gerne bei den Fischen bei 10 liegen. Diesen Wert habe ich normal auch etwa. Der PH wird sicherlich noch niedriger werden und sich so bei neutral herum einpendeln. Aber ich hatte mir die Werte, ehrlich gesagt, schlimmer vorgestellt, als das was momentan grade zu messen ist. Von daher...Geduld.
      Was ich aber jetzt schon sagen kann, weil es zu sehen ist, ist, das die Pflanzen wohl erstmal schlechter werden, bevor es wieder aufwärts geht. Naja, betrifft in erster Linie die C. wilisii, die sich doch ziemlich auflösen. Wenn die sich nicht innerhalb der nächsten 14 Tagen berappeln fliegen sie raus. Fertig.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moin Volkmar,

      VoHa123 schrieb:

      Was ich aber jetzt schon sagen kann, weil es zu sehen ist, ist, das die Pflanzen wohl erstmal schlechter werden, bevor es wieder aufwärts geht. Naja, betrifft in erster Linie die C. wilisii, die sich doch ziemlich auflösen. Wenn die sich nicht innerhalb der nächsten 14 Tagen berappeln fliegen sie raus. Fertig.
      Meine Erfahrung nach jahrelangen Probs mit Pflanzen und LEDs: es ist meist die Lichtfarbe und die Helligkeit. Jetzt sprießt es so sehr, daß ich schon mal Ableger abgegeben habe.

      VoHa123 schrieb:

      Was den GH angeht so hoffe ich doch das der noch etwas höher geht.
      Um da auch langfristig was zum Guten hin zu bewirken, helfen vielleicht auch ein paar Steine, die Du im SA-Becken wegen ihres Kalkgehaltes aussortieren würdest?
      Besten Gruß aus Essen
      :top: Walther :top: :Vic: :top:
    • Hi,

      wenn das Ausgangswasser nicht superweich wäre (was ja ohnehin gegen Ostafrika spräche), würde ich nicht darauf setzen, dass kalkhaltige Steine großartig die Wasserwerte beeinflussen. Schon die regelmäßigen Wasserwechsel wirken da ja "kontraproduktiv".
      Grüße aus Berlin

      Marco
    • Moinsen,

      wie erwähnt: ich werde am Dienstag gezielt nochmal den GH-Wert checken lassen. Vorhin nochmal getestet und laut Anzeige geht der bei den Streifen fast in Richtung null (auf jeden Fall kleiner als 3). Kann es sein, das die Kunststeine die ganzen Salze und Mineralien binden bis sie gesättigt sind?
      So wie es momentan aussieht werde ich wohl doch mitt Bittersalz, oder Meersalz nach helfen müssen um den GH wieder in die richtige Richtung zu trimmen. Sowas hatte ich noch nie. Ich kenne zu hohe KH, oder PH, auch Nitritpeak hatte ich schon mal, aber sowas wie einen "GH-Sturz". Stehe da echt grade etwas ratlos da. Zum Glück scheint sich das aber mit Aufsalzen beheben zu lassen.
      Mein Ausgangswasser ist ja, laut Klaus seiner Aussage, sehr gut geeignet für meinen geplanten Besatz. Nur im jetzigen Zustand ist die GH nicht zu gebrauchen.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moinsen,

      so, mal eine kleine Rückmeldung bezüglich der GH:

      war gestern zum testen, und wie erwartet war die GH bei 4. Alle anderen Werte waren in Ordnung, also so wie ich und die Fische es haben wollen.
      Naja, ein wenig mit dem Verkäufer rumgefachsimpelt (einer der wenigen die auch Ahnung haben). Er hat mir dann Mineralsalz von S..a empfohlen. Das habe ich dann gestern gleich mal ausprobiert. Mittags eine Dosierung ins AQ gegeben, und abend, sowie heute morgen mal gemessen: GH 6-7
      Dabei habe ich noch nicht die volle empfohlenen Menge gewählt, sondern erstmal etwas weniger um die Wirkung einschätzen zu können. Scheint also zu funktionieren. Somit bin ich guter Dinge das Wasser auch in diesem Bereich in passable Bereiche bringen zu können. Ich hoffe aber das sich das dann irgendwann von selber wieder einpegelt.
      Eine Woche noch, dann kommen die Fische....
      Einige Pflanzen werde ich heute aber wieder rausrupfen. Die Valesneria spiralis hats völlig zerlegt.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Moinsen Marco,

      habe sie nur mal von den zerlegten Blättern befreit und mir die Wurzel mal angeschaut. Sehen noch gut aus, also wieder eingesetzt und abwarten. Die V. giganteas zeigen vereinzelte gelbe Blätter, kriegen aber schon Ableger. Die ersten Algen tauchen auf. Es wird. Ziemlich spannend zu sehn wie sich ein AQ im Laufe der Zeit entwickelt. Ist ja schon einiges her das ich ein AQ total neu aufgesetzt habe. Nun habe ich natürlich schon einiges an "Modder" am Boden rumfliegen, besonders die Pflanzenteile. Die C. wesilii verlieren jetzt die blattlosen Stengel. Da habe ich heute vorsichtig den Müll entfernt. Allerdings treiben sie auch schon wieder neue Blätter aus. So muß ich den Übergang dann wohl aushalten. Schnecken scheinen sich auch schon zu vermehren. Zu den Redfires kann ich nix sagen, weil die paar im AQ zuwenig sind um da eine Aussage machen zu können. Ab und an "fliegt" mal eine durchs Bild. Werden sich mit Sicherhiet über dem Mulm hermachen.
      Gruss, Volkmar
      Alles für's Aquarium !!! Alles für den Fisch !!!
      Möge das Wasser mit Dir sein !!!
      :allgemein:
    • Hi Volkmar,

      VoHa123 schrieb:

      Die V. giganteas zeigen vereinzelte gelbe Blätter, kriegen aber schon Ableger.
      Verstehe ich nicht, eigentlich gibt es m.E. kaum stabilere Aquariumpflanzen. Ich habe auch V. gigantea und selbst in Becken mit ausgesprochenen Liebhabern von Pflanzenkost geht da keiner dran. Wenn bei denen die Blätter gelb werden, sind sie irgendwo gebrochen oder geknickt (das kann bei Umbauen des Aquariums leicht passieren) oder sie bekommen einfach zu wenig Licht.
      Besten Gruß aus Essen
      :top: Walther :top: :Vic: :top: