SiO2 - Silikat/Kieselsäure im Trinkwasser

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • SiO2 - Silikat/Kieselsäure im Trinkwasser

      Hallo guten Tag liebe Aquarienfreunde,

      ich bekämpfe ja bereits seit über acht Monaten mit
      diversen Algenplagen.

      Angefangen mit Pinzel- und Bartalgen - eher harmlos,
      dann Grünalgen (keine Algen!) und nun seit über zwei
      Monaten mit Braunalgen.

      Ich habe so (fast) alles ausprobiert was hier im Forum
      emfohlen wurde - und habe bis auf die Braunalge alles
      in den Griff bekommen.

      Mein Südamerika-Pflanzenaquarium ist leider dahin!
      (Seht Euch mal die Bilder an .. die ich hier im Forum eingestellt
      habe.)

      Ich habe nur noch zwei Amazonas-Schwertpflanzen im
      Aquarium weil man diese gut von den Braunalgen reinigen kann.

      Bei der Ursachensuche habe ich den "Übeltäter" gefunden.
      Wir haben i27,8 mg/l SiO2 im Trinkwasser, dass ist das ca.
      40-50 fache was man im Aquarium für Pflanzen emfehlen kann.

      Dagegen ist wohl kein "Kraut" gewachsen!

      Pflanzenaquarium Ade?

      Was haltet Ihr davon - oder was könnt Ihr mir empfehlen?

      Vielen Dank und Grüße

      Günter

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von weifi53 ()

    • Hilfe - warum antwortet niemand ?

      Hallo liebe Aquarienfreunde,

      ich habe vor zwei Wochen mein Problem mit zu hohen
      Silikatwerten im Leitungswasser geschildert.

      27,8 mg/l sind ca. das 100-fache was für Aquarien empfohlen
      wird.

      Kann mir jemannd helfen - bzw. einen Ratschlag geben.

      Vielen Dank und Grüße

      Günter
    • RE: Hilfe - warum antwortet niemand ?

      Hallo Günter,
      hast du hier -> zierfischforum.info/archiv-200…rinkwasser-need-help.html schon mal nachgelesen ? Weis nicht ob das eine Spur zur Aufklärung u./o. Besserung der Wasserchemie ist, es ist nur ein möglicher Hinweis.
      ..............................................................
      " Dem Platy sein Bauch wird wieder rund."

      Gruß
      Thomas

      Tendenz : :sued:
    • Hallo Günter

      Sehr hohe Silikatwerte gibt es bei uns seit einiger Zeit ebenfalls "frei Haus". Die Probleme kenn ich... SilicatEx von der Firma mit den drei großen Buchstaben (nein, nicht die mit den Musikgeräten ;) im Filter, und die "Messe war gesungen"... zumindest bei mir
      SG Michael
    • Hohe Silikat-Werte im Leitungswasser

      Hallo Thomas und Michael,

      vielen Dank für die Information.

      Ich habe von diesem Mittel bereits gehört - sehr teuer -
      500 g. ca. EUR 12 + Versand !

      Nach einigen Wochen ist das Mittel aufgebraucht, da ja alle zwei
      Wochen ein WW stattfindet.

      Ich versuche es zurzeit mit Zeolith im Außenfilter, mal sehen
      ob das was bringt.

      Melde mich wieder.

      Danke und Grüße

      Günter :wink:
    • RE: Hohe Silikat-Werte im Leitungswasser

      Hallo Günter :wink:
      Ich hab dasselbe Problem...Grün-und Braunalgen.Auch ich versuche zur Zeit mit Zeolith im Außenfilter ne Verbesserung zu erreichen.Wäre schön wenn du ab und an über deine Ergebnisse berichtest.Irgendwie muß man das doch in den Griff bekommen!

      LG Siggi
      LG Siggi

      [i][i]Es werden mehr Ausreden als Reden gehalten. Aber die Ausreden sind meist brillanter als die Reden.[/i][/i]
    • RE: Hohe Silikat-Werte im Leitungswasser

      Hallo Siggi,

      wollte Dir mal einen kurzen Zwischenbescheid geben.

      Ich hatte ja eine 4-wöchige Algenkur mit FEMANGA
      Algen-Stopp gemacht - die Braunalgen haben sich
      während dieser Zeit nicht mehr vermehrt.

      Seit zwei Wochen habe ich in meinem Außenfilter
      Zeolith - die Wirkung lässt auf sich warten.

      Ich habe noch zwei große Amazonas-Schwertpflanzen
      (Da diese sich relativ gut säubern lassen.)

      Alle neuen Triebe sind wieder mit Braunalgen belegt.

      Habe zusätzlich noch Wasserpest lose im AQ.

      Wenn ich diese Sache nicht in den Griff bekomme, werde
      ich wahrscheinlich auf "Afrikaner" umstellen - komplett ohne
      Pflanzen.

      Was mich nur wundert, ist dieTatsache, dass das Problem erst
      nach ca. 10 Monaten aufgetreten ist - hatte bis zu diesem Zeitpunkt
      ein richtiges Südamerikanisches Pflanzenbecken.

      Grüße
      Günter
    • RE: Hohe Silikat-Werte im Leitungswasser

      Hi Günter
      Dann scheint das Problem woanders zu liegen bei dir ?(Mein Becken läuft erst ein halbes Jahr und hatte zunehmend Probleme mit Grün-und Braunalgen.Trotzdem Die Wasserwerte soweit ok sind.
      PH 8,0
      KH 7
      NO2 0
      NO3 15-20mg
      Si 0
      PO4 <0,03
      Hab die Beleuchtung noch ne Stunde verkürzt auf 8h und die Fütterung reduziert.Seit 2 Wochen filtere ich über Zeolith.Seit ein paar Tagen kann ich kein Algenwachstum mehr feststellen,im Gegenteil,kann sehen wie sie teilweise absterben bzw gefressen werden und nicht mehr nachwachsen.Wenns so weiter geht kann ich zufrieden sein.Somit werd ich auch erstmal keine weiteren Eingriffe tätigen und abwarten.

      LG Siggi :wink:
      LG Siggi

      [i][i]Es werden mehr Ausreden als Reden gehalten. Aber die Ausreden sind meist brillanter als die Reden.[/i][/i]
    • Hallo Zusammen,

      jetzt misch ich mich auch noch mit ein (das kann was werden).
      Da mir das Silikatproblem in Oberhausen auch untergekommen ist und die Algen meine Becken ebenfalls fein überzogen haben, will ich ebenfalls kurz berichten.
      Den größten Erfolg habe ich mit neiner Byepasspumpe gehabt.

      Habe mir dieses Plexiglasrohr besorgt und mit antiphos Fe befüllt. Die kleine Eh.. compact hat dann hinterm Mattenfilter das Wasser durch das Rohr direkt wieder ins Becken gepumpt. Das einzige Problem an der Geschichte ist auf Dauer der Preis und das man bei viel Pflanzenwuchs
      zusätzlich düngen muß.
      Das zweite was ich noch getestet werden kann ist Aktivkohle.
      Ein weiterer Versuch war noch bei der Osmosewasserherstellung einen
      Entkarbonisierer zu betreiben aber das hat den Silikatgehalt nicht wirklich gedückt.

      Werde jetzt nach meinem Umzug mit sehr viel weniger Aquarium weitermachen als vorher und überlege auch schon wie ich es anstelle ohne diese sche... Algen anzufangen.

      Da ich mir ein seperates Filterbecken bestellt habe werde ich mal sehen wie ich das Ganze bestücke oder ob meine Filterpatrone wieder zum Einsatz kommt.
      Das Silikat kann einem das Hobby schon ganz schön verleiden, vorallem bis man dahinter kommt was die Ursache ist.

      Also

      Rock on

      Tankred
      Rock on

      Tankred
      :west:
    • Hallo guten Tag Tankred,

      bei mir hat sich die letzten Wochen leider nichts zum positiven geändert!

      Die Filterung über Zeolith hat nichts gebracht.

      Meine letzte Auskunft bei den Wasserwerken war 30 mg/l SiCo!

      Dagegen ist keine "Kraut" gewachsen.

      Anbei mal einige Bilder alt und neu.

      Ich habe eigentlich keine Lust mehr die Aquaristik so weiter zu betreiben.

      Ich habe ja noch einen kleinen Koiteich!

      Viele Grüße
      Günter
      Bilder
      • P1020611.jpg

        1,66 MB, 2.048×1.536, 126 mal angesehen
      • P1020610.jpg

        1,53 MB, 2.048×1.536, 125 mal angesehen
      • P1010066.jpg

        5,84 MB, 3.648×2.736, 127 mal angesehen
      • P1010065.jpg

        5,96 MB, 3.648×2.736, 118 mal angesehen
    • Moin :wink:

      Euer Problem mit den hartneckigen Braunalgen kenne ich nur zu gut!
      In einem meiner Becken lief zu beginn alles einfach genial, die Pflanzen wuchsen ohne ende und plötzlich wendete sich das Blatt, sämtliche Pflanzen veralgten total und kümmerten nur noch rum...

      Ich bin deshalb von Pflanzenbecken auf Wurzelbecken(Moorkien/Mangrove) umgestiegen, dass sie bei Südamis mindestens genauso schön aus wie ein Pflanzenbecken und es ist bei weitem realistischer, wenn man sich mal die Lebensräume unsere Fische anschaut!

      Habt ihr schon mal versucht, statt Leitungswasser, Regenwasser zu nehmen? Bei mir lag es damals am Leitungswasser, seit dem ich auf Regenwasser umgestiegen bin, hatte ich keine Probleme mehr mit dem Silikat. Gegen die Braunalgen helfen auch hervorragen einige Harnischwelse...z.B. Wabenschilderwels, Ancistrus... usw! Die Gesellen freuen sich sogar über die Algen!

      Soweit ich weiß sollen Ionentauscher mit stark basischem Anionenharz auch Silikat/Kieselsäure entfernen...wäre vll einen Versuch wert?

      Schön' Gruß

      Patrik
    • RE: Algenplage-Braunalgen

      Hallo Aquarianer,

      in zwei meiner drei Becken hatte ich noch nie Probleme mit Braun- oder anderen Algen. Da das Wasser für alle Becken aus einer Leitung kommt, konnte es bei mir also nicht daran liegen.
      In den Becken ohne Algenprobleme habe ich jede Menge Cladophora aegagrophila (Mooskugeln). Nachdem ich in das dritte Becken (das mit Braunalgen) auch viele Cladophora aegagrophila (Mooskugeln) gelegt habe, sind die Algen dort fast verschwunden.
      Vielleicht helfen ja Mooskugeln bei Euch auch.

      Gruß Pia
    • RE: Algenplage-Braunalgen

      Hallo
      Braunalgen im Süsswasseraquarium? Das wäre ein seltener Glücksfall. Braunalgen oder Tange kommen eigentlich fast nur im Meerwasser vor.

      Du meinst vermutlich Kieselalgen.

      Merke: Braune Algen sind nicht gleich Braunalgen. Bunte Bar_sche sind ja auch keine Buntbarsche
      (Der Unterstrich ist wegen der automatischen Wortverbiegung)
      Gruss
      Jan

      Twitter is eine typische Erscheinung der Generation ADS & SMS. Für einen Brief zu faul, für einen kompletten Satz zu dumm und für korrekte Grammatik zu cool.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von jan.s ()